.NET Framework 4.7.2に対応しました

whats new
  • 2018.06.25
  • お知らせ

 

LEADTOOLS 19.0J SP4にて、以下の環境への対応を表明しました。
 
  • .NET Framework 4.7.2
対応環境の詳細は「必要システム」をご参照ください。
また、サービスパックの適用方法はナレッジベースをご参照ください。

 

トピックス一覧に戻る