Visual Studio 2017/Windows Server 2016/.NET Framework 4.7に対応しました

whats new
  • 2017.05.01
  • お知らせ

 

LEADTOOLS 19.0J SP2にて、以下の環境への対応を表明しました。
 
  • Visual Studio 2017
  • Windows Server 2016
  • .NET Framework 4.7
対応環境の詳細は「必要システム」をご参照ください。
また、サービスパックの適用方法はナレッジベースをご参照ください。

 

トピックス一覧に戻る